<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://itline.ir/xmlrpc.php" />

    <title>وبلاگستان را دوباره احیا کنیم - آی‌تی‌لاین</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://itline.ir/2017/10/revive-the-blogosphere/" />
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="وبلاگستان را دوباره احیا کنیم - آی‌تی‌لاین" />
<meta property="og:description" content="بعد انتشار مطلب قبل در مورد مناسب نبودن تلگرام برای تولید محتوا، خصوصا از نوع متنی، با دوستان وبلاگنویس متعددی صحبت کردم و گشتی در توییتر زدم تا بفهمم نظر اهالی قدیمی وبلاگستان در مورد احیای دوباره وبلاگ‌ها چیست. جالب بود خیلی از ما، در این روزگار پرهیاهوی شبکه‌های اجتماعی، هنوز هم قدر وبلاگ‌ها را می‌دانیم و متوجه ارزش این رسانه‌ هستیم؛ ولی انگار چنان در رخوت توییتر و تلگرام و اینستاگرام گرفتار شدیم که جانی برای به‌روز کردن دوباره وبلاگمان نداریم. ۱ در ۱۶۸ ساعت قبول دارم مشغله زندگی و گرفتاری‌های روزمره ما را چنان اسیر خود کرده‌اند که &hellip;" />
<meta property="og:url" content="http://itline.ir/2017/10/revive-the-blogosphere/" />
<meta property="og:site_name" content="آی‌تی‌لاین" />
<meta property="article:tag" content="تلگرام" />
<meta property="article:tag" content="توییتر" />
<meta property="article:tag" content="وبلاگستان" />
<meta property="article:section" content="وب" />
<meta property="article:published_time" content="۱۳۹۶-۰۷-۱۳T21:21:08+03:30" />
<meta property="og:image" content="http://itline.ir/wp-content/uploads/2017/10/Blogging.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="بعد انتشار مطلب قبل در مورد مناسب نبودن تلگرام برای تولید محتوا، خصوصا از نوع متنی، با دوستان وبلاگنویس متعددی صحبت کردم و گشتی در توییتر زدم تا بفهمم نظر اهالی قدیمی وبلاگستان در مورد احیای دوباره وبلاگ‌ها چیست. جالب بود خیلی از ما، در این روزگار پرهیاهوی شبکه‌های اجتماعی، هنوز هم قدر وبلاگ‌ها را می‌دانیم و متوجه ارزش این رسانه‌ هستیم؛ ولی انگار چنان در رخوت توییتر و تلگرام و اینستاگرام گرفتار شدیم که جانی برای به‌روز کردن دوباره وبلاگمان نداریم. ۱ در ۱۶۸ ساعت قبول دارم مشغله زندگی و گرفتاری‌های روزمره ما را چنان اسیر خود کرده‌اند که [&hellip;]" />
<meta name="twitter:title" content="وبلاگستان را دوباره احیا کنیم - آی‌تی‌لاین" />
<meta name="twitter:site" content="@itlineblog" />
<meta name="twitter:image" content="http://itline.ir/wp-content/uploads/2017/10/Blogging.jpg" />
<meta name="twitter:creator" content="@itline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/itline.ir\/","name":"\u0622\u06cc\u200c\u062a\u06cc\u200c\u0644\u0627\u06cc\u0646 - \u06cc\u0627\u062f\u062f\u0627\u0634\u062a\u200c\u0647\u0627\u06cc \u062d\u0633\u0646 \u0633\u06cc\u062f\u06cc","alternateName":"\u0622\u06cc\u200c\u062a\u06cc\u200c\u0644\u0627\u06cc\u0646 | ITLine","potentialAction":{"@type":"SearchAction","target":"http:\/\/itline.ir\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/itline.ir\/2017\/10\/revive-the-blogosphere\/","sameAs":["https:\/\/www.linkedin.com\/in\/hasanseyedi\/","https:\/\/twitter.com\/itlineblog"],"@id":"#person","name":"\u062d\u0633\u0646 \u0633\u06cc\u062f\u06cc"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="آی‌تی‌لاین &raquo; خوراک" href="http://itline.ir/feed/" />
<link rel="alternate" type="application/rss+xml" title="آی‌تی‌لاین &raquo; خوراک دیدگاه‌ها" href="http://itline.ir/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="آی‌تی‌لاین &raquo; وبلاگستان را دوباره احیا کنیم خوراک دیدگاه‌ها" href="http://itline.ir/2017/10/revive-the-blogosphere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/itline.ir\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecko_plugin_css-css'  href='http://itline.ir/wp-content/plugins/eckoplugin/assets/css/eckoplugin.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ecko_css-rtl-css'  href='http://itline.ir/wp-content/themes/ecko-ember-fa/style-rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecko_fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7CHind%3A700%7CMontserrat%3A400%2C500%2C600%7CSource+Code+Pro%3A500&#038;ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://itline.ir/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://itline.ir/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://itline.ir/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://itline.ir/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://itline.ir/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://itline.ir/?p=3365' />
<link rel="alternate" type="application/json+oembed" href="http://itline.ir/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitline.ir%2F2017%2F10%2Frevive-the-blogosphere%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://itline.ir/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitline.ir%2F2017%2F10%2Frevive-the-blogosphere%2F&#038;format=xml" />
            <meta property="fb:app_id" content="" />
            <meta property="fb:admins" content="" />
                        <meta property="og:url" content="http://itline.ir/2017/10/revive-the-blogosphere/"/>
            <meta property="og:title" content="وبلاگستان را دوباره احیا کنیم" />
            <meta property="og:description" content="بعد انتشار مطلب قبل در مورد مناسب نبودن تلگرام برای تولید محتوا، خصوصا از نوع متنی، با دوستان وبلاگنویس متعددی صحبت کردم و گشتی در توییتر زدم تا بفهمم نظر اهالی قدیمی وبلاگستان در مورد احیای دوباره وبلاگ‌ها چیست. جالب بود خیلی از ما، در این روزگار پرهیاهوی شبکه‌های اجتماعی، هنوز هم قدر وبلاگ‌ها را می‌دانیم و متوجه ارزش این رسانه‌ هستیم؛ ولی انگار چنان در رخوت توییتر و تلگرام و اینستاگرام گرفتار شدیم که جانی برای به‌روز کردن دوباره وبلاگمان نداریم. ۱ در ۱۶۸ ساعت قبول دارم مشغله زندگی و گرفتاری‌های روزمره ما را چنان اسیر خود کرده‌اند که [&hellip;]" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="http://itline.ir/wp-content/uploads/2017/10/Blogging-680x355.jpg" />
                                <style type="text/css">

                                                                                                                
                                                
                                                                                                    body.single .post-meta-read-time{ display: none; }
                                                                                    body.single .post-author-profile{ display: none; }
                                
                                                                                                
                                                                    footer.footer .footer-description{ display: none; }
                                
                                                                                    .footer-copyright .ecko{ display: none; }
                
                                
             </style>
        </head>

<body class="rtl post-template-default single single-post postid-3365 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

    
    <header class="header ">
            <section class="header-logo">
                                                            <h3 class="header-title"><a href="http://itline.ir/" class="header-title-anchor">آی‌تی‌لاین</a></h3>
                                                </section>
            
    <section class="navigation">
        <div class="navigation-toggle"><span></span></div>
    </section>
            <div class="header-search">
                <i class="fa fa-search"></i>
                <form role="search" method="get" class="header-search-form" action="http://itline.ir/">
                    <input type="text" value="" name="s" class="header-search-input" placeholder="جست‌و‌جو...">
                </form>
            </div>
                </header>

    <main class="page-wrapper">

    
        
    <section class="cover cover-post cover-post-background">
        <div class="cover-background" style="background-image: url('http://itline.ir/wp-content/uploads/2017/10/Blogging.jpg');"></div>         <div class="cover-contents">
            <div class="post-tags">
                <a class="post-category" href="http://itline.ir/category/web/"><span style="background-color:#7fbb00;"></span>وب</a>            </div>
            <h1 class="post-title">وبلاگستان را دوباره احیا کنیم</h1>
            <hr>
                            <p class="post-subtitle">می‌دانید کار درست همین است</p>
                        <div class="post-scroll-arrow"></div>
        </div>
    </section>

        <section class="page-content" role="main">

            
    <section class="post-floating">
        <ul class="post-floating-social">
            <li class="post-floating-social-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://itline.ir/2017/10/revive-the-blogosphere/" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"><i class="fa fa-facebook"></i></a><span>Share on FaceBook</span></li>
            <li class="post-floating-social-twitter"><a href="http://twitter.com/share?text=%D9%88%D8%A8%D9%84%D8%A7%DA%AF%D8%B3%D8%AA%D8%A7%D9%86+%D8%B1%D8%A7+%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87+%D8%A7%D8%AD%DB%8C%D8%A7+%DA%A9%D9%86%DB%8C%D9%85&amp;url=http://itline.ir/2017/10/revive-the-blogosphere/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i></a><span>Share on Twitter</span></li>
            <li class="post-floating-social-google-plus"><a href="https://plus.google.com/share?url=http://itline.ir/2017/10/revive-the-blogosphere/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="fa fa-google-plus"></i></a><span>Share on Google+</span></li>
        </ul>
        <div class="post-read-status">
            <div class="post-read-status-current"></div>
        </div>
    </section>

            
    <section class="post-meta-bar">
        <div class="post-meta-contents">
            <div class="post-meta-author">
                <a href="http://itline.ir/author/underlineit/" class="post-meta-author-avatar">
                    <img alt='' src='http://2.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                </a>
                <div class="post-meta-author-info">
                    <span>نویسنده</span>
                    <a href="http://itline.ir/author/underlineit/">حسن سیدی</a>
                </div>
            </div>
            <ul class="post-meta-list">
                <li class="post-meta-date"><a href="http://itline.ir/2017/10/revive-the-blogosphere/"><time datetime="۱۳۹۶-۰۷-۱۳">۱۳ مهر ۱۳۹۶</time></a></li>
                <li class="post-meta-read-time">1 مطالعه</li>
            </ul>
        </div>
    </section>

            <section class="post-contents">

                <p>بعد انتشار مطلب قبل در مورد <a href="http://itline.ir/2017/09/telegram-create-content-wrong/" target="_blank" rel="noopener">مناسب نبودن تلگرام برای تولید محتوا</a>، خصوصا از نوع متنی، با دوستان وبلاگنویس متعددی صحبت کردم و گشتی در توییتر زدم تا بفهمم نظر اهالی قدیمی وبلاگستان در مورد احیای دوباره وبلاگ‌ها چیست.<br />
جالب بود خیلی از ما، در این روزگار پرهیاهوی شبکه‌های اجتماعی، هنوز هم قدر وبلاگ‌ها را می‌دانیم و متوجه ارزش این رسانه‌ هستیم؛ ولی انگار چنان در رخوت توییتر و تلگرام و اینستاگرام گرفتار شدیم که جانی برای به‌روز کردن دوباره وبلاگمان نداریم.</p>
<ul>
<li><strong>۱ در ۱۶۸ ساعت</strong></li>
</ul>
<p>قبول دارم مشغله زندگی و گرفتاری‌های روزمره ما را چنان اسیر خود کرده‌اند که دیگر فرصتی برای آپدیت کردن گاه و بیگاه وبلاگ و نوشتن پست‌های بلند بالا نیست. دلیل دیگر کنار گذاشتن وبلاگ‌ها نیز به نداشتن انگیزه و فروکش کردن جو وبلاگ‌نویسی برمی‌گردد.<br />
خود من هم دقیقا به همین دلیل وبلاگ نوشتن رو کنار گذاشتم؛ ولی اگر به خود بیاییم متوجه می‎شویم در طول روز ساعت‌ها مشغول دیدن عکس‌های اینستاگرام و خواندن توییتر و کانال‌های تلگرام هستیم؛ درحالی که می‌شود بخش کوچکی از این وقت را به نوشتن یک پست وبلاگ اختصاص دارد. <strong>۱ ساعت در هفته برای نوشتن یک پست کوتاه وقت ندارید؟</strong></p>
<ul>
<li><strong>تلگرام خوب است!</strong></li>
</ul>
<p>منکر تاثیرگذاری و تغییرات مثبتی که تلگرام در جامعه‎ای ایران گذاشته است نیستم. تقریبا نیمی از جمعیت ایران از تلگرام استفاده می‌کنند که آمار بی‌نظیری است. همین گستردگی سبب می‌شود تا <strong>تلگرام بهترین وسیله برای اشتراک گذاری سریع محتوا باشد</strong> و خبرها در زمانی کوتاه از این سوی کشور به آن سوی کشور برسند.<br />
برای غنی نگه داشتن محتوای فارسی وب نیاز داریم تا مطالب منتشر شده در کانل‌های تلگرام و پیج‌های اینستاگرام جایی ثبت شوند تا از بین نروند و قابل جستجو باشند. چه جایی بهتر از وبلاگ؟<br />
اگر کانال تلگرام یا پیج اینستاگرامی دارید، که محتوای دست اول تولید می‌کنید، خوب است مطالب آنها را در یک سایت یا وبلاگ نیز منتشر کنید تا ماندگار شوند. باور کنید رشته‌ توییت‌های شما اگر در وبلاگی نوشته شوند تا سال‌ها برای کاربران اینترنت مفید باقی خواهند ماند.</p>
<ul>
<li><strong>زکات علم دهید</strong></li>
</ul>
<p>با اینکه من خیلی اهل مطالعه کتاب نیستم؛ خواندن وبلاگ‌های مختلف، که نویسندگان‌شان دیدگاه‌ها و نقطه نظرات متفاوت داشتند، کمک زیادی به افزایش دانش و آگاهی من کرد. مدت‌هاست که فیدریدر من خالی از وبلاگ‌های خوب فارسی شده است و ناراحتم از اینکه نمی‌توانم مثل چند سال پیش نوشته‌ها دوستان مختلف را بخوانم و از تجربیاتشان چیزی بیاموزم.<br />
خواهش می‌کنم بار دیگر <strong>تجربیات و دانسته‌ها خوب خودتان را در وبلاگ‌تان با بقیه به اشتراک بگذارید</strong> و اجازه دهید، همچون قبل، چیزهای بیشتری به هم یاد دهیم.</p>

                <div class="post-numbers">
                                    </div>

                <div class="post-tags">
                    <a href="http://itline.ir/tag/%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85/" rel="tag">تلگرام</a><a href="http://itline.ir/tag/%d8%aa%d9%88%db%8c%db%8c%d8%aa%d8%b1/" rel="tag">توییتر</a><a href="http://itline.ir/tag/%d9%88%d8%a8%d9%84%d8%a7%da%af%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">وبلاگستان</a>                </div>

            </section>

            
    <section class="post-footer">
        <div class="post-footer-wrapper">
            <ul class="post-share">
                <li class="post-share-title">اشتراک مطلب:</li>
                <li class="post-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://itline.ir/2017/10/revive-the-blogosphere/" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"><i class="fa fa-facebook"></i>Facebook</a></li>
                <li class="post-share-twitter"><a href="http://twitter.com/share?text=%D9%88%D8%A8%D9%84%D8%A7%DA%AF%D8%B3%D8%AA%D8%A7%D9%86+%D8%B1%D8%A7+%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87+%D8%A7%D8%AD%DB%8C%D8%A7+%DA%A9%D9%86%DB%8C%D9%85&amp;url=http://itline.ir/2017/10/revive-the-blogosphere/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i>Twitter</a></li>
                <li class="post-share-google-plus"><a href="https://plus.google.com/share?url=http://itline.ir/2017/10/revive-the-blogosphere/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="fa fa-google-plus"></i>Google+</a></li>
            </ul>
                            <div class="post-nav-wrapper">
                                            <a href="http://itline.ir/2017/09/telegram-create-content-wrong/" class="post-nav post-nav-next">
                            <span>مطلب قبلی</span>
                            <h4 class="post-title">چرا استفاده از تلگرام برای تولید محتوا اشتباه است؟</h4>
                        </a>
                                                                <a href="http://itline.ir/2017/10/howto-start-blogging-again/" class="post-nav post-nav-previous">
                            <span>مطلب بعدی</span>
                            <h4 class="post-title">چطور وبلاگ‌نویسی را از نو شروع کنیم؟</h4>
                        </a>
                                    </div>
                        <div class="post-comments-show"><i class="fa fa-comments"></i><span class="post-comments-show-message">مشاهده نظرات</span> (۳)</div>
        </div>
    </section>

                            <section class="comments">
                    
    <a class="comments-anchor" id="comments"></a>

    
        <ul class="comments-wrapper">
                        <li class="comment even thread-even depth-1" id="comment-10675">
                <div class="comment-avatar">
                    <img alt='' src='http://2.gravatar.com/avatar/82d73c34670a0acd5aa80977461f2566?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/82d73c34670a0acd5aa80977461f2566?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />                </div>
                <div class="comment-info">
                    <a rel='nofollow' class='comment-reply-link' href='http://itline.ir/2017/10/revive-the-blogosphere/?replytocom=10675#respond' onclick='return addComment.moveForm( "comment-10675", "10675", "respond", "3365" )' aria-label='پاسخ به محمد'>پاسخ دادن</a>                    <div class="comment-author">نویسنده</div>
                    <div class="comment-name"><img alt='' src='http://2.gravatar.com/avatar/82d73c34670a0acd5aa80977461f2566?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/82d73c34670a0acd5aa80977461f2566?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> محمد</div>
                    <div class="comment-date"><time datetime="۱۳۹۶-۰۷-۱۴">۱۴ مهر ۱۳۹۶</time></div>
                    <div class="comment-contents">
                        <p>تصمیم می‌گیرم که وبلاگ بنویسم، اما فراموش می‌کنم</p>
                    </div>
                </div>
                <div class="clear"></div>
            <ul class="children">
            <li class="comment byuser comment-author-underlineit bypostauthor odd alt depth-2" id="comment-10676">
                <div class="comment-avatar">
                    <img alt='' src='http://2.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />                </div>
                <div class="comment-info">
                    <a rel='nofollow' class='comment-reply-link' href='http://itline.ir/2017/10/revive-the-blogosphere/?replytocom=10676#respond' onclick='return addComment.moveForm( "comment-10676", "10676", "respond", "3365" )' aria-label='پاسخ به حسن'>پاسخ دادن</a>                    <div class="comment-author">نویسنده</div>
                    <div class="comment-name"><img alt='' src='http://2.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> حسن</div>
                    <div class="comment-date"><time datetime="۱۳۹۶-۰۷-۱۴">۱۴ مهر ۱۳۹۶</time></div>
                    <div class="comment-contents">
                        <p>همون موقع که تصمیم میگیری اقدام کن</p>
                    </div>
                </div>
                <div class="clear"></div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            <li class="comment even thread-odd thread-alt depth-1" id="comment-10678">
                <div class="comment-avatar">
                    <img alt='' src='http://1.gravatar.com/avatar/de52b1abc8e21fed02a321f72bce7137?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/de52b1abc8e21fed02a321f72bce7137?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />                </div>
                <div class="comment-info">
                    <a rel='nofollow' class='comment-reply-link' href='http://itline.ir/2017/10/revive-the-blogosphere/?replytocom=10678#respond' onclick='return addComment.moveForm( "comment-10678", "10678", "respond", "3365" )' aria-label='پاسخ به خسروبیگی'>پاسخ دادن</a>                    <div class="comment-author">نویسنده</div>
                    <div class="comment-name"><img alt='' src='http://1.gravatar.com/avatar/de52b1abc8e21fed02a321f72bce7137?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/de52b1abc8e21fed02a321f72bce7137?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> خسروبیگی</div>
                    <div class="comment-date"><time datetime="۱۳۹۶-۰۷-۱۵">۱۵ مهر ۱۳۹۶</time></div>
                    <div class="comment-contents">
                        <p>سلام<br />
جانی دوباره بخشیدن به وبلاگستان </p>
<p>من البته نوشتن را ترک نکرده ام<br />
بلکه چیزهایی که میخواهم تلگرام کنم را<br />
در وبلاگ ابتدا منتشر و<br />
سپس به همراه لینکش به تلگرام میفرستم &#8230;</p>
                    </div>
                </div>
                <div class="clear"></div>
            </li><!-- #comment-## -->
        </ul>

        
    
    <section class="comments-respond">

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/revive-the-blogosphere/#respond" style="display:none;">لغو پاسخ</a></small></h3>			<form action="http://itline.ir/wp-comments-post.php" method="post" id="commentform" class="comments-respond-form">
				<textarea placeholder="نظر خود را درج کنید..." name="comment" class="comments-respond-body" id="comment" rows="5" tabindex="1"></textarea><input type="text" class="comments-respond-author" placeholder="نام (الزامی)" name="author" id="author" value="" size="22" tabindex="2" aria-required='true' />
<input type="text" class="comments-respond-email" placeholder="ایمیل (الزامی)" name="email" id="email" value="" size="22" tabindex="3" aria-required='true' />
<input type="text" class="comments-respond-url" placeholder="آدرس سایت" name="url" id="url" value="" size="22" tabindex="4" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="comments-respond-submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='3365' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00251da3ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>			</form>
			</div><!-- #respond -->
	
    </section>
                </section>
            
            
    <section class="post-author-profile author-profile">
            <div class="author-profile-wrapper">
            <img alt='' src='http://2.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=180&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=360&amp;d=mm&amp;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />            <h1 class="author-profile-name"><a href="http://itline.ir/author/underlineit/">حسن سیدی</a></h1>
            <p class="author-profile-bio">وبلاگنویسی رو از سال 83 در بلاگر آغاز کردم بعد از اون اینجا شد محلی برای نوشته‌هایم.
کار فعلی من به محتوا و دیجیتال مارکتینگ مربوط می‏‌‎شه.</p>
            <ul class="author-meta">
                                    <li class="author-meta-url"><a href="http://itline.ir" target="_blank" title="http://itline.ir"><i class="fa fa-link"></i>http://itline.ir</a></li>
                                                    <li class="author-meta-social author-meta-social-twitter"><a href="http://itline" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                                                                                                                                    <li class="author-meta-social author-meta-social-linkedin"><a href="https://www.linkedin.com/in/hasanseyedi/" target="_blank" title="LinkedIn"><i class="fa fa-linkedin"></i></a></li>
                                                                                                                                                                                                    <li class="author-meta-social author-meta-social-soundcloud"><a href="https://soundcloud.com/itline" target="_blank" title="Soundcloud"><i class="fa fa-soundcloud"></i></a></li>
                                            </ul>
        </div>
    </section>


        </section>

    

        
        
    <footer class="footer">
        <div class="footer-wrapper">
                            <h3 class="footer-title"><a href="http://itline.ir/" class="footer-title-anchor">آی‌تی‌لاین</a></h3>
                        <p class="footer-description">یادداشت‌های حسن سیدی</p>
            <ul class="footer-social">
                                    <li class="footer-social-twitter"><a href="http://twitter.com/itlineblog" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                                                                                                                                                                                                                                                                                            </ul>
            <hr class="footer-divider">
            <div class="footer-copyright copyright">
                <p class="footer-copyright-disclaimer">
                                            کپی‌رایت &copy; <a href="http://itline.ir/">آی‌تی‌لاین</a>. 2018 &bull; تمامی حقوق محفوظ است.
                                    </p>
                <p class="footer-copyright-published">
                                            <span class="ecko"><a target="_blank" href="http://ecko.me/themes/wordpress/ember/">Ember WordPress Theme</a> by <a target="_blank" href="http://ecko.me">EckoThemes</a>.</span>
                        <span class="wordpress">انتشار یافته توسط <a target="_blank" href="http://wordpress.org">WordPress</a>.</span>
                                    </p>
            </div>
        </div>
    </footer>

    </main>

    
    <aside class="drawer">
        <div class="drawer-close"><i class="fa fa-times"></i></div>
                        <section class="widget authorprofile">
                    <div class="info" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                <a href="http://itline.ir/author/underlineit/" class="profile gravatar"><img src="https://0.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=80" itemprop="image" alt="حسن سیدی" ></a>
                                                <div class="meta">
                            <span class="title">Author</span>
                            <h3 itemprop="name">
                                                                <a href="http://itline.ir/author/underlineit/" itemprop="url" rel="author">حسن سیدی</a>
                                                            </h3>
                                                    </div>
                    </div>
                    <p>وبلاگنویسی رو از سال 83 در بلاگر آغاز کردم بعد از اون اینجا شد محلی برای نوشته‌هایم.
کار فعلی من به محتوا و دیجیتال مارکتینگ مربوط می‏‌‎شه.</p>
                    <ul class="authorsocial">
                                                    <li><a href="http://itline.ir" target="_blank" title="http://itline.ir" class="socialdark github"><i class="fa fa-link"></i></a></li>
                                                                            <li><a href="http://itline" target="_blank" title="Twitter" class="socialdark twitter"><i class="fa fa-twitter"></i></a></li>
                                                                                                                                                                                                                                                    <li><a href="https://www.linkedin.com/in/hasanseyedi/" target="_blank" title="LinkedIn" class="socialdark linkedin"><i class="fa fa-linkedin"></i></a></li>
                                                                                                                                                                                                                                                                                                    <li><a href="https://soundcloud.com/itline" target="_blank" title="Soundcloud" class="socialdark soundcloud"><i class="fa fa-soundcloud"></i></a></li>
                                                                    </ul>
                </section>
                            <section class="widget navigation">
                                        <div class="menu"><ul>
<li class="page_item page-item-897"><a href="http://itline.ir/archive/">بایگانی</a></li>
<li class="page_item page-item-1621"><a href="http://itline.ir/ads/">تبلیغات</a></li>
<li class="page_item page-item-638"><a href="http://itline.ir/contact/">تماس با من</a></li>
</ul></div>
                </section>
                            <section class="widget latestposts">
                                            <article class="post">
                            <div class="top">
                                <a href="http://itline.ir/2017/12/tips-before-buying-bitcoin/" class="thumbnail">
                                    <i class="fa fa-link"></i>
                                    <span style="background-image:url('http://itline.ir/wp-content/uploads/2017/12/bitcoin-200x130.jpg');"></span>
                                </a>
                                <div class="info">
                                    <a href="http://itline.ir/category/%d8%a7%d8%b1%d8%b2-%d8%b1%d9%85%d8%b2%d9%be%d8%a7%db%8c%d9%87/" class="button rounded grayoutline tiny category">ارز رمزپایه</a>                                     <h5 class="title"><a href="http://itline.ir/2017/12/tips-before-buying-bitcoin/">چند نکته که پیش از خرید ارزهای رمزپایه باید بدانید</a></h5>
                                    <section class="meta">
                                        <span class="posted">Posted </span>
                                        <span class="author"><span>by</span> <a href="http://itline.ir/author/underlineit/"><img src="//0.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=24" class="gravatarsmall" alt=""> حسن سیدی</a></span>
                                        <span class="date"><span>on</span> <a href="http://itline.ir/2017/12/tips-before-buying-bitcoin/"><i class="fa fa-clock-o"></i> <time datetime="۱۳۹۶-۰۹-۲۹">۲۹ آذر ۱۳۹۶</time></a></span>
                                    </section>
                                </div>
                            </div>
                            <p class="excerpt">بیت کوین این روزها ترند روز دنیاست. با هرکسی که حرف بزنی یا به هر سایتی که سر بزنی از انقلاب شگفت انگیزی می‌گوید که ارزهای...</p>
                        </article>
                                            <article class="post">
                            <div class="top">
                                <a href="http://itline.ir/2017/11/sarpole-zahab-maskan-mehr-earthquake/" class="thumbnail">
                                    <i class="fa fa-link"></i>
                                    <span style="background-image:url('http://itline.ir/wp-content/uploads/2017/11/maskanmehr-sarpolzahab-200x114.jpg');"></span>
                                </a>
                                <div class="info">
                                    <a href="http://itline.ir/category/general/" class="button rounded grayoutline tiny category">عمومی</a>                                     <h5 class="title"><a href="http://itline.ir/2017/11/sarpole-zahab-maskan-mehr-earthquake/">مسکن مهر سرپل ذهاب؛ واقعیت چیست؟</a></h5>
                                    <section class="meta">
                                        <span class="posted">Posted </span>
                                        <span class="author"><span>by</span> <a href="http://itline.ir/author/underlineit/"><img src="//0.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=24" class="gravatarsmall" alt=""> حسن سیدی</a></span>
                                        <span class="date"><span>on</span> <a href="http://itline.ir/2017/11/sarpole-zahab-maskan-mehr-earthquake/"><i class="fa fa-clock-o"></i> <time datetime="۱۳۹۶-۰۸-۲۶">۲۶ آبان ۱۳۹۶</time></a></span>
                                    </section>
                                </div>
                            </div>
                            <p class="excerpt">در زلزله کرمانشاه آنچه بیش از همه در شبکه‌های اجتماعی بازتاب پیدا کرده آسیبی است که به مجموعه آپارتمان‌های مسکن مهر سرپل ذهاب...</p>
                        </article>
                                            <article class="post">
                            <div class="top">
                                <a href="http://itline.ir/2017/11/hurry-up-content-creation-not-good/" class="thumbnail">
                                    <i class="fa fa-link"></i>
                                    <span style="background-image:url('http://itline.ir/wp-content/uploads/2017/11/write-content-faster-200x113.jpg');"></span>
                                </a>
                                <div class="info">
                                    <a href="http://itline.ir/category/%d9%85%d8%ad%d8%aa%d9%88%d8%a7/" class="button rounded grayoutline tiny category">محتوا</a>                                     <h5 class="title"><a href="http://itline.ir/2017/11/hurry-up-content-creation-not-good/">تولید محتوا خم رنگرزی نیست!</a></h5>
                                    <section class="meta">
                                        <span class="posted">Posted </span>
                                        <span class="author"><span>by</span> <a href="http://itline.ir/author/underlineit/"><img src="//0.gravatar.com/avatar/5aed3ccc713b4dfd21dfa2fb5beeb8f0?s=24" class="gravatarsmall" alt=""> حسن سیدی</a></span>
                                        <span class="date"><span>on</span> <a href="http://itline.ir/2017/11/hurry-up-content-creation-not-good/"><i class="fa fa-clock-o"></i> <time datetime="۱۳۹۶-۰۸-۱۸">۱۸ آبان ۱۳۹۶</time></a></span>
                                    </section>
                                </div>
                            </div>
                            <p class="excerpt">در طول سال‌هایی که در زمینه تولید محتوا فعالیت کردم، پروژه‌های متعددی از سوی شرکت‌ها کوچک و بزرگ به من ارجاع شد تا به سفارش آنها...</p>
                        </article>
                                    </section>
                </aside>

    
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5129843-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript' src='http://itline.ir/wp-content/plugins/eckoplugin/assets/js/eckoplugin.js?ver=4.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecko_theme_vars = {"general_hidecomments":"","localization_email_address":"\u0622\u062f\u0631\u0633 \u0627\u06cc\u0645\u06cc\u0644"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itline.ir/wp-content/themes/ecko-ember-fa/assets/js/theme.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://itline.ir/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://itline.ir/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='http://itline.ir/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
</body>
</html>
